Intel Stratix 10 SoC UEFI Boot Loader User Guide

ID 683134
Date 6/19/2020
Public

2.2. Minimum Software Requirements

  • Intel® SoC FPGA Embedded Development Suite (SoC EDS) v18.1 and above
  • Linaro aarch64-linux-gnu-gcc toolchain

Did you find the information on this page useful?

Characters remaining:

Feedback Message