Summary
Contact Intel Customer Support to solve the SSH connection into the BM instance.
Description
- Successfully connected to BM instance previously.
- Initiated SSH connection into BM instance.
- Encountered error: There were too many logins for 'uXXXXXX'.
Resolution
Submit a service request through Intel Customer Support for further troubleshooting.
Additional information
Possible causes:
- Too many instances running on Intel Developer Cloud.
- Too many logins running under TMUX session.