Intel® FPGA ByteBlasterMV™ Driver for Linux*

You must install the Intel FPGA ByteBlasterMV download cable driver before you can use the cable to program devices with the Quartus® II software.

You must have root privileges to install the ByteBlasterMV download cable driver.

This procedure is described in the ByteBlasterMV Download Cable User Guide in the section called "Installation on a Linux Workstation." Refer to that document for installation instructions.