Article ID: 000078831 Content Type: Troubleshooting Last Reviewed: 12/31/2013

What version of Mentor Graphics Hyperlynx should I use to simulate with Altera transceiver IBIS-AMI models?

Environment

  • Stratix® V GX FPGA
  • Stratix® V GS FPGA
  • Stratix® V GT FPGA
  • Stratix® IV GX FPGA
  • Stratix® IV GT FPGA
  • Arria® V GX FPGA
  • Arria® V GT FPGA
BUILT IN - ARTICLE INTRO SECOND COMPONENT
Description You should use Mentor Graphics® Hyperlynx® Version 8.1.1 or later to simulate with Altera® transceiver IBIS-AMI models.

Disclaimer

1

All postings and use of the content on this site are subject to Intel.com Terms of Use.