Unités de stockage SSD Intel® hautes performances
Intel SSD Optimizer affiche un écran d'erreur Volume Shadow Copy Service (VSS)

Symptômes :

Intel SSD Optimizer affiche un écran d'erreur de Volume Shadow Copy Service (VSS), mais je fais une copie de sauvegarde, ce qui se passe ?

Cause :

VSS n'est pas activé sur votre système d'exploitation.

Solution :

Activer VSS pour votre système d'exploitation, en suivant les étapes indiquées :

  1. Cliquez sur Démarreret tapez Services dans la zone de recherche de programmes et fichiers.
  2. Cliquez sur les Serviceset cliquez sur Oui lorsque vous voyez le Message de contrôle de compte utilisateur.
  3. Faites défiler vers le bas et double-cliquez sur le Volume Shadow Copy.
  4. Accédez à la liste déroulante Type de démarrage, cliquez sur automatique dans la liste des options, puis cliquez sur OK. Cette sélection permet à chaque fois que vous démarrez Windows VSS.
  5. Cliquez sur Démarreret exécutez les Intel SSD Optimizer.

 

Exclusion de responsabilité concernant les articles de la base de connaissances Intel

Cela s'applique à :

Unité de stockage SSD Intel® série 310
Unité de stockage SSD Intel® série 320
Unité de stockage SSD Intel® série 330
Unité de stockage SSD Intel® série 335
Unité de stockage SSD Intel® série 510
Unité de stockage SSD Intel® série 530
Unité de stockage SSD Intel® série X18-M
Unité de stockage SSD Intel® série X25-E
Unité de stockage SSD Intel® série X25-M
Unité de stockage SSD Intel® série X25-V
ID de la solution :CS-031501
Dernière modification : 08-Apr-2015
Date de création : 30-Mar-2010