|
問題:
- ワイヤレス・ネットワーク接続の確立または維持ができない
- データ転送の中断または速度低下
- セキュリティ機能が利用できない、または正常に機能しない
原因:
ワイヤレス LAN のサービス対応エリアは急速に広がっており、アクセスポイントなどの製品に対して頻繁にファームウェア・アップデートが提供されることがよくあります。このようなファームウェア・アップデートは、新機能を提供するだけでなく、問題の解決にも役立ちます。
解決方法:
アクセスポイントのベンダーに問い合わせて、問題を解決する最新ファームウェア・アップデートがあるか確認してください。
このコンテンツは以下の製品に適用されます:
|